Pas de DHTML sans Internet Explorer V4 ou Netscape V4

 

 

 

 

 

 

 

 

 

 

 

 


 

© 2000 LVD-FR Ce site est optimisé pour des navigateurs de dernière génération de type
Microsoft Internet Explorer 4.+ et Netscape Communicator 3.+